<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<script>

var unruly = window.unruly || {};

unruly.native = unruly.native || {};

unruly.native.siteId = 1023916

</script>

<script src="//video.unrulymedia.com/native/native-loader.js"></script>

    <title>Reserve Street parking to be closed off | The Western Weekender - Penrith&#039;s leading newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://westernweekender.com.au/xmlrpc.php" />
    <meta name="author" content="WW News">
<link rel="icon" type="image/png" href="http://westernweekender.com.au/wp-content/uploads/2015/02/TWW_blue_Favicon_16x16.png"><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Western Weekender - Penrith&#039;s leading newspaper &raquo; Feed" href="http://westernweekender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Western Weekender - Penrith&#039;s leading newspaper &raquo; Comments Feed" href="http://westernweekender.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Western Weekender - Penrith&#039;s leading newspaper &raquo; Reserve Street parking to be closed off Comments Feed" href="http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/westernweekender.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://westernweekender.com.au/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://westernweekender.com.au/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://westernweekender.com.au/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://westernweekender.com.au/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='SNL_api_style-css'  href='http://westernweekender.com.au/wp-content/plugins/creative-instagram/css/SNL_api_style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='SNL_swipebox_style-css'  href='http://westernweekender.com.au/wp-content/plugins/creative-instagram/lightbox/swipebox/swipebox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-social-stream-css'  href='http://westernweekender.com.au/wp-content/plugins/facebook-social-stream/templates/default/css/style.min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awsome_frontend-css'  href='http://westernweekender.com.au/wp-content/plugins/forms-contact/style/iconfonts/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='readyPhoneCss-css'  href='http://westernweekender.com.au/wp-content/plugins/forms-contact/elements/readyPhone/css/intlTelInput.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_new-css'  href='http://code.jquery.com/ui/1.10.4/themes/smoothness/jquery-ui.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='comet-breakingNews-css'  href='http://westernweekender.com.au/wp-content/plugins/news-ticker-tj/css/breakingNews.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='comet-PT-Sans-css'  href='http://westernweekender.com.au/wp-content/plugins/fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;subset=latin-ext&#038;ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://westernweekender.com.au/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='ultimate-post-slider-css'  href='http://westernweekender.com.au/wp-content/plugins/ultimate-post-slider/ultimate-post-slider?ver=4.7.1' type='text/css' media='' />
<link rel='stylesheet' id='ups_bxslider-css-css'  href='http://westernweekender.com.au/wp-content/plugins/ultimate-post-slider/third-party/jquery.bxslider/jquery.bxslider.css?ver=4.7.1' type='text/css' media='' />
<link rel='stylesheet' id='wp-polls-css'  href='http://westernweekender.com.au/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://westernweekender.com.au/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://westernweekender.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='numix-post-slider-plugin-styles-css'  href='http://westernweekender.com.au/wp-content/plugins/numix-post-slider/public/assets/css/numix-slider.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMontserrat%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ivan_vc_modules-css'  href='http://westernweekender.com.au/wp-content/plugins/elite-addons-vc/assets/modules.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ivan-font-awesome-css'  href='http://westernweekender.com.au/wp-content/plugins/elite-addons-vc/assets/libs/font-awesome-css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivan-elegant-icons-css'  href='http://westernweekender.com.au/wp-content/plugins/elite-addons-vc/assets/libs/elegant-icons/elegant-icons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://westernweekender.com.au/wp-content/plugins/elite-addons-vc/assets/libs/magnific-popup/magnific-popup.min.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://westernweekender.com.au/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://westernweekender.com.au/wp-content/themes/Newsmag/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://westernweekender.com.au/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.36' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://westernweekender.com.au/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.36' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://westernweekender.com.au/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.36' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='http://westernweekender.com.au/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.3.36' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='http://westernweekender.com.au/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.3.36' type='text/css' media='all' />
<script type='text/javascript' src='http://westernweekender.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-includes/js/wp-a11y.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"fd9b3f1e23","ajaxurl":"http:\/\/westernweekender.com.au\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"fd9b3f1e23","ajaxurl":"http:\/\/westernweekender.com.au\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var huge_it_obj = {"nonce":"a2ec30f08e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/forms-contact/js/recaptcha_front.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/forms-contact/elements/readyPhone/js/intlTelInput.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/forms-contact/js/countries.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.10.4/jquery-ui.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/numix-post-slider/public/assets/js/jquery.numix-slider.min.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='http://westernweekender.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://westernweekender.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://westernweekender.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Berejiklian is Premier, what now for Ayres and Davies?' href='http://westernweekender.com.au/2017/01/berejiklian-now-premier-what-now-for-ayres-and-davies/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/" />
<link rel='shortlink' href='http://westernweekender.com.au/?p=20727' />
<link rel="alternate" type="application/json+oembed" href="http://westernweekender.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwesternweekender.com.au%2F2017%2F01%2Freserve-street-parking-to-be-closed-off%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://westernweekender.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwesternweekender.com.au%2F2017%2F01%2Freserve-street-parking-to-be-closed-off%2F&#038;format=xml" />

	<style>

		.breakingNews > ul > li > a:hover {
		  color: ;
		}

	</style>


			<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '12ccb84deb';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://westernweekender.com.au/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://westernweekender.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-69473171-1', 'auto');
    ga('send', 'pageview');
</script>
<meta property="og:site_name" content="The Western Weekender - Penrith&#039;s leading newspaper">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/">
<meta property="og:title" content="Reserve Street parking to be closed off">
<meta property="og:description" content="Geo-technical testing of the temporary car park at Reserve Street, Penrith will close the car park between Monday, January 30 and Friday, February 3. The testing is part of site investigations for its future redevelopment. Penrith Mayor John Thain said Council has alternative parking solutions in place. “The work, while temporary in its nature, will&hellip;">
<meta property="article:published_time" content="2017-01-23T04:29:27+00:00">
<meta property="article:modified_time" content="2017-01-23T04:29:27+00:00">
<meta property="article:author" content="http://westernweekender.com.au/author/troy/">
<meta property="article:section" content="Council">
<meta name="twitter:widgets:theme" content="dark"><meta name="twitter:widgets:link-color" content="#ffffff"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/westernweekender.com.au\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/westernweekender.com.au\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2f353e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Reserve Street parking to be closed off"><meta name="twitter:site" content="@wwpenrith"><meta name="twitter:description" content="Geo-technical testing of the temporary car park at Reserve Street, Penrith will close the car park between Monday, January 30 and Friday, February 3. The testing is part of site investigations for its future redevelopment. Penrith Mayor John Thain said Council has alternative parking solutions in place. “The work, while temporary in its nature, will&hellip;">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-20727 single-format-standard ivan-vc-enabled reserve-street-parking-to-be-closed-off white-grid wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-header-menu-container"><ul id="menu-header-menu" class=""><li id="menu-item-13446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-13446"><a href="http://westernweekender.com.au/category/news/">News</a></li>
<li id="menu-item-13452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13452"><a href="http://westernweekender.com.au/category/sport/">Sport</a></li>
<li id="menu-item-13427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13427"><a href="http://westernweekender.com.au/category/going-out/">Going Out</a></li>
<li id="menu-item-17924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17924"><a href="http://westernweekender.com.au/audio-and-video/">Audio &#038; Video</a></li>
<li id="menu-item-15348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15348"><a href="http://westernweekender.com.au/category/the-experts/">the experts</a></li>
<li id="menu-item-20040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20040"><a href="http://westernweekender.com.au/special-offers/">Offers</a></li>
<li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="http://westernweekender.com.au/employment-opportunities/">Jobs</a></li>
<li id="menu-item-13459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13459"><a href="http://westernweekender.com.au/directory/">directory</a></li>
<li id="menu-item-14533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14533"><a href="http://westernweekender.com.au/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-20041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20041"><a href="http://westernweekender.com.au/about-us/">Our History</a></li>
	<li id="menu-item-15535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15535"><a href="http://westernweekender.com.au/contact-us/">Contact Us</a></li>
	<li id="menu-item-14831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14831"><a href="http://westernweekender.com.au/advertise-with-the-western-weekender/">Advertise</a></li>
	<li id="menu-item-15549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15549"><a href="http://westernweekender.com.au/community-partnerships/">Partnerships</a></li>
	<li id="menu-item-17344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17344"><a href="http://westernweekender.com.au/digi-subscribe/">Subscribe to our digital edition</a></li>
	<li id="menu-item-16334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16334"><a href="http://issuu.com/weekenderpenrith/docs">Digital Edition Archive</a></li>
	<li id="menu-item-20154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20154"><a href="http://westernweekender.com.au/wp-content/uploads/Current-Bulk-List.pdf">Pick up a paper</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Monday, January 23, 2017</div></div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/westernweekender" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/westernweekender" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/company/western-weekender" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@westernweekender.com.au" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwpenrith" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://westernweekender.com.au/">
        <img class="td-retina-data" data-retina="http://westernweekender.com.au/wp-content/uploads/2015/02/TWW_blue_544x180_retina.png" src="http://westernweekender.com.au/wp-content/uploads/ww_272x90v2.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><div data-id="20120" id="weste-1268093247"><a href="http://westernweekender.com.au/linkout/20120" target="_blank"><img width="628" height="78" src='http://westernweekender.com.au/wp-content/uploads/RaineHorneStM_13-1.jpg' alt='' title='RaineHorneStM_13-1' /></a></div></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://westernweekender.com.au/">
			<img class="td-retina-data" data-retina="http://westernweekender.com.au/wp-content/uploads/2015/02/TWW_white_mob_460x180_retina.png" src="http://westernweekender.com.au/wp-content/uploads/2015/02/TWW_white_mob_230x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-13446"><a href="http://westernweekender.com.au/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13452"><a href="http://westernweekender.com.au/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13427"><a href="http://westernweekender.com.au/category/going-out/">Going Out</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17924"><a href="http://westernweekender.com.au/audio-and-video/">Audio &#038; Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15348"><a href="http://westernweekender.com.au/category/the-experts/">the experts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20040"><a href="http://westernweekender.com.au/special-offers/">Offers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20058"><a href="http://westernweekender.com.au/employment-opportunities/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13459"><a href="http://westernweekender.com.au/directory/">directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14533"><a href="http://westernweekender.com.au/about-us/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20041"><a href="http://westernweekender.com.au/about-us/">Our History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15535"><a href="http://westernweekender.com.au/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14831"><a href="http://westernweekender.com.au/advertise-with-the-western-weekender/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15549"><a href="http://westernweekender.com.au/community-partnerships/">Partnerships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17344"><a href="http://westernweekender.com.au/digi-subscribe/">Subscribe to our digital edition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16334"><a href="http://issuu.com/weekenderpenrith/docs">Digital Edition Archive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20154"><a href="http://westernweekender.com.au/wp-content/uploads/Current-Bulk-List.pdf">Pick up a paper</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://westernweekender.com.au/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-20727" class="post-20727 post type-post status-publish format-standard hentry category-council" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://westernweekender.com.au/category/news/">News</a></li><li class="entry-category"><a  href="http://westernweekender.com.au/category/news/council/">Council</a></li></ul>
            <header>
                <h1 class="entry-title">Reserve Street parking to be closed off</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">By <a href="http://westernweekender.com.au/author/troy/">WW News</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T15:29:27+00:00" >January 23, 2017, 15:29</time></div>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwesternweekender.com.au%2F2017%2F01%2Freserve-street-parking-to-be-closed-off%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reserve+Street+parking+to+be+closed+off&url=http%3A%2F%2Fwesternweekender.com.au%2F2017%2F01%2Freserve-street-parking-to-be-closed-off%2F&via=wwpenrith"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/" data-text="Reserve Street parking to be closed off" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p>Geo-technical testing of the temporary car park at Reserve Street, Penrith will close the car park between Monday, January 30 and Friday, February 3.</p>
<p>The testing is part of site investigations for its future redevelopment.</p>
<p>Penrith Mayor John Thain said Council has alternative parking solutions in place.</p>
<p>“The work, while temporary in its nature, will displace parking that commuters, shoppers and workers use,” Cr Thain said.</p>
<p>“As an alternative Council and the CBD Corporation have made arrangements with Penrith Paceway to make the parking area within the Paceway (at the northern end adjacent to the pool) available.</p>
<p>“We apologise for any inconvenience.”</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwesternweekender.com.au%2F2017%2F01%2Freserve-street-parking-to-be-closed-off%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reserve+Street+parking+to+be+closed+off&url=http%3A%2F%2Fwesternweekender.com.au%2F2017%2F01%2Freserve-street-parking-to-be-closed-off%2F&via=wwpenrith"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/" data-text="Reserve Street parking to be closed off" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://westernweekender.com.au/author/troy/">WW News</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="WW News"></span><meta itemprop="datePublished" content="2017-01-23T15:29:27+00:00"><meta itemprop="dateModified" content="2017-01-23T15:29:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://westernweekender.com.au/2017/01/reserve-street-parking-to-be-closed-off/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://westernweekender.com.au/wp-content/uploads/ww_272x90v2.png"></span><meta itemprop="name" content="The Western Weekender - Penrith&#039;s leading newspaper"></span><meta itemprop="headline " content="Reserve Street parking to be closed off"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://westernweekender.com.au/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget weste-widget"><div style="margin-top: 10px; margin-bottom: 20px; " data-id="18988" id="weste-1628636636"><a href="http://westernweekender.com.au/linkout/18988" target="_blank"><img width="300" height="250" src='http://westernweekender.com.au/wp-content/uploads/boq.jpg' alt='' title='boq' /></a></div></aside><aside class="widget weste-widget"><div data-id="17815" id="weste-1839539291"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7441936973569092" 
data-ad-slot="2072210766" 
data-ad-format="auto"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://westernweekender.com.au/"><img src="http://westernweekender.com.au/wp-content/uploads/2015/10/weekenderlogo1.jpg" alt=""/></a></div><div class="footer-text-wrap">Suite 2, 42-44 Abel Street, Jamisontown NSW 2750<br>
Phone: (02) 4722 2998   Fax: (02) 4731 6255<br>
Email: info@westernweekender.com.au</div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/westernweekender" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/westernweekender" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/company/western-weekender" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@westernweekender.com.au" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwpenrith" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2017 Western Sydney Publishing Group                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-14607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14607"><a href="http://westernweekender.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14608" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14608"><a href="http://westernweekender.com.au/competitions/">Competition Terms and Conditions</a></li>
<li id="menu-item-14609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14609"><a href="http://westernweekender.com.au/digi-subscribe/">Subscribe to our digital edition</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<style type="text/css"></style>			<script>
				

	jQuery(window).load(function(e) {
        jQuery("#bn4").breakingNews({
			effect		:"slide-h",
			autoplay	:true,
			timer		:5000,
			// color		:"red"
		});
		
	});
			</script>

		<!-- bxSlider Javascript file -->
  <script>
    $(document).ready(function(){
      // code highlighter
      hljs.initHighlightingOnLoad();
    });
  </script>
    
<!-- Start of Async HubSpot Analytics Code for WordPress v1.1.0 -->
<script type="text/javascript">
var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
(function(d,s,i,r) {
  if (d.getElementById(i)){return;}
  var n = d.createElement(s),e = document.getElementsByTagName(s)[0];
  n.id=i;n.src = '//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/2729400.js';
  e.parentNode.insertBefore(n, e);
})(document, "script", "hs-analytics", 300000);
</script>
<!-- End of Async HubSpot Analytics Code -->


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5885958de5ee5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/creative-instagram/lightbox/swipebox/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/creative-instagram/js/jquery.SNL_scroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"home":"http:\/\/westernweekender.com.au\/wp-content\/plugins\/creative-instagram\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/creative-instagram/js/SNL-insta-api.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_fb_social_stream_js_vars = {"ajaxurl":"http:\/\/westernweekender.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/facebook-social-stream/js/wp-fb-social-stream.min.js?ver=1.6.4'></script>
<script defer async type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=hugeit_forms_onloadCallback&#038;render=explicit&#038;ver=1.0.0'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/news-ticker-tj/js/breakingNews.js?ver=6.0.1'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/news-ticker-tj/js/custom.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/westernweekender.com.au\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2729400.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ivan_vc = {"isAdmin":"","container":"window"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/elite-addons-vc/assets/modules.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.1","language":""},"disqusIdentifier":"20727 http:\/\/westernweekender.com.au\/?p=20727","disqusShortname":"westernweekender","disqusTitle":"Reserve Street parking to be closed off","disqusUrl":"http:\/\/westernweekender.com.au\/2017\/01\/reserve-street-parking-to-be-closed-off\/","options":{"manualSync":false},"postId":"20727"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"westernweekender"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/ultimate-post-slider/third-party/jquery.bxslider/jquery.bxslider-rahisified.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://westernweekender.com.au/wp-content/plugins/ultimate-post-slider/third-party/jquery.bxslider/plugins/jquery.easing.1.3.js?ver=4.7.1'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://westernweekender.com.au/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://westernweekender.com.au/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>